<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html lang="id">
<head>
    <title>75.000 Benih Ikan Nila Ditebar di Setu Babakan - Beritajakarta.com</title>
    <!-- meta -->
	<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width">
    <meta name="description" itemprop="description" content="  Suku Dinas Pertanian Kelautan dan Ketahanan Pangan (KPKP) Jakarta Selatan menebar 75.000 benih ikan nila di Setu Babakan, Srengseng Sawah, Jagakarsa.Kepala Suku Dinas KPKP Jakarta Selatan, Kristrisasi Helenandari mengatakan, penebaran benih ikan atau dikenal dengan restocking ini bertujuan untuk keseimbangan&#8230;">
    <meta name="keywords" content="Benih, ikan, nila, setu babakan, sudin KPKP, . berita, jakarta, terkini" />
    <meta name="author" content="Beritajakarta">

    <!--<meta name="msvalidate.01" content="" />-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta itemprop="name" content="Beritajakarta | Berita Terbaru | Berita Hari Ini | Berita Online">
    <!--<meta name="alexaVerifyID" content=""/>
    <meta name="google-site-verification" content="" />-->
    <meta itemprop="image" content="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg" >
    <meta itemprop="articleSection" content="http://www.beritajakarta.com/kesra"/>
    <meta itemprop="thumbnailUrl" content="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg"/>
    <!--<meta http-equiv="refresh" content="600;url=http://www.beritajakarta.com/">-->

    <meta http-equiv="Content-Language" content="id" />
    <meta name="googlebot-news" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <!--<meta name="y_key" content="" />
    <meta itemprop="datePublished" content=""/>-->

    <link rel="publisher" href="https://plus.google.com/+BeritaJakartaPlus">
    <link rel="author" href="https://plus.google.com/+BeritaJakartaPlus">
    <link rel="image_src" href="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.beritajakarta.com/rss"/>

    <!-- facebook META -->
    <meta property="fb:pages" content="" />
    <meta property="fb:app_id" content=""/>
    <meta property="og:site_name" content="http://www.beritajakarta.com/">
    <meta property="og:title" content="75.000 Benih Ikan Nila Ditebar di Setu Babakan - Beritajakarta.com">
    <meta property="og:url" content="http://www.beritajakarta.com/read/39913/75000-benih-ikan-nila-ditebar-di-setu-babakan">
    <meta property="og:description" content="  Suku Dinas Pertanian Kelautan dan Ketahanan Pangan (KPKP) Jakarta Selatan menebar 75.000 benih ikan nila di Setu Babakan, Srengseng Sawah, Jagakarsa.Kepala Suku Dinas KPKP Jakarta Selatan, Kristrisasi Helenandari mengatakan, penebaran benih ikan atau dikenal dengan restocking ini bertujuan untuk keseimbangan&#8230;">
    <meta property="og:image" content="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg">
    <meta property="article:author" content="https://www.facebook.com/Beritajakarta" />
    <meta property="article:publisher" content="https://www.facebook.com/Beritajakarta" />

    <!--twitter cards -->
    <meta name="twitter:card" content="app">
    <meta name="twitter:site" content="@BeritaJakarta">
    <meta name="twitter:creator" content="@BeritaJakarta">
    <meta name="twitter:title" content="75.000 Benih Ikan Nila Ditebar di Setu Babakan - Beritajakarta.com" />
    <meta name="twitter:description" content="  Suku Dinas Pertanian Kelautan dan Ketahanan Pangan (KPKP) Jakarta Selatan menebar 75.000 benih ikan nila di Setu Babakan, Srengseng Sawah, Jagakarsa.Kepala Suku Dinas KPKP Jakarta Selatan, Kristrisasi Helenandari mengatakan, penebaran benih ikan atau dikenal dengan restocking ini bertujuan untuk keseimbangan&#8230;">
    <meta name="twitter:image" content="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg" />
    <meta name="twitter:app:country" content="ID">
    <meta name="twitter:app:name:googleplay" content="Beritajakarta">
    <meta name="twitter:app:id:googleplay" content="com.berita.jakarta">
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.berita.jakarta">
	<!-- pinterest -->
	<meta name="p:domain_verify" content="16f45fce9d71656968b512c05fedc298"/>
	<!-- /pinterest -->
    <!-- ./meta -->

    <!-- Google fonts
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500' rel='stylesheet' type='text/css'>-->

    <!-- Styles -->
    <link rel="stylesheet" href="http://www.beritajakarta.com/assets/styles/uikit.css?v=20160610195100" />
    <link rel="stylesheet" href="http://www.beritajakarta.com/assets/styles/bj.css?v=20160610" />
        <!-- font awasome -->
    <!--<link href="http://www.beritajakarta.com/assets/fonts/font-awesome.min.css" rel="stylesheet">-->

    <!-- favicon -->

    <!-- icons -->
    <link rel="shortcut icon" href="http://www.beritajakarta.com/assets/images/favicon.ico" type="image/x-icon">
    <link rel="icon" type="image/vnd.microsoft.icon" href="http://www.beritajakarta.com/assets/images/favicon.ico" />
    <link rel="icon" href="http://www.beritajakarta.com/assets/images/favicon.ico" type="image/x-icon">

	<link rel="apple-touch-icon" href="http://www.beritajakarta.com/assets/images/touch-icon.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.beritajakarta.com/assets/images/touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.beritajakarta.com/assets/images/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.beritajakarta.com/assets/images/touch-icon-ipad-retina.png">
	<!-- ./icons -->

    <script src="http://www.beritajakarta.com/assets/scripts/jquery.js"></script>
    <script type="text/javascript" src="http://www.beritajakarta.com/assets/jwplayer/jwplayer.js"></script>
	<script>jwplayer.key="4xL6PFz9V1zXMX+6AOHE8jY8F9/r56Y7MrM0iAz3pew=";</script>
	<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27644760-1', 'auto');
	  ga('send', 'pageview');
	</script>
</head>
<body>
    <div class="uk-container-center">
        <div class="uk-grid">
            <div class="uk-width-1-1">
                <nav class="uk-navbar bj-nav-top">
                    <div class="uk-container uk-container-center uk-clearfix">
                        <div class="bj-date-nav-top">
                            Jumat, 23 Desember 2016 <span id="jamDigital"></span>
                        </div>
                        <div class="bj-running-text">
                            <ul class="NewsTicker">
                                <li>05:50 <a href="http://www.beritajakarta.com/read/39924/DKI_Miliki_Enam_Alat_Pengukur_Permukaan_Air">DKI Miliki Enam Alat Pengukur Permukaan Air</a></li><li>05:23 <a href="http://www.beritajakarta.com/read/39920/Lahan_DKI_di_Rawa_Buaya_akan_Dibangun_Loksem">Lahan DKI di Rawa Buaya akan Dibangun Loksem</a></li><li>05:12 <a href="http://www.beritajakarta.com/read/39916/Warga_Pulau_Untung_Jawa_Dilatih_Gunakan_APAR">Warga Pulau Untung Jawa Dilatih Gunakan APAR</a></li><li>05:08 <a href="http://www.beritajakarta.com/read/39913/75000_Benih_Ikan_Nila_Ditebar_di_Setu_Babakan">75.000 Benih Ikan Nila Ditebar di Setu Babakan</a></li><li>04:52 <a href="http://www.beritajakarta.com/read/39923/Kasus_Kebakaran_di_Ibukota_Menurun">Kasus Kebakaran di Ibukota Menurun</a></li><li>04:29 <a href="http://www.beritajakarta.com/read/39918/Bulan_Bhakti_Karang_Taruna_Digelar_di_Tanjung_Barat">Bulan Bhakti Karang Taruna Digelar di Tanjung Barat</a></li><li>04:05 <a href="http://www.beritajakarta.com/read/39921/Alat_Pengukur_Tinggi_Muka_Air_di_Cibubur_Diperiksa">Alat Pengukur Tinggi Muka Air di Cibubur Diperiksa</a></li><li>03:36 <a href="http://www.beritajakarta.com/read/39917/20_Awak_Bus_AKAP_di_Terminal_Kalideres_Dites_Urine">20 Awak Bus AKAP di Terminal Kalideres Dites Urine</a></li><li>02:54 <a href="http://www.beritajakarta.com/read/39919/Bantuan_DKI_ke_Pidie_Jaya_Telah_Diterima">Bantuan DKI ke Pidie Jaya Telah Diterima</a></li><li>02:29 <a href="http://www.beritajakarta.com/read/39911/Tim_MTQ_dan_STQ_DKI_Mendapat_Bonus">Tim MTQ dan STQ DKI Mendapat Bonus</a></li><li>Wartawan Beritajakarta.com dilarang menerima atau meminta imbalan maupun hadiah</li><li>dalam bentuk apa pun dalam menjalankan tugas jurnalistik</li>                            </ul>
                        </div>
                        <div class="uk-navbar-flip">
                            <form class="uk-search" data-uk-search="{flipDropdown:true}" method="get" action="http://www.beritajakarta.com/news_index/search">
                              <input autocomplete="off" class="uk-search-field" placeholder="Search..." type="Search" name="q">
                            </form>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>

    <div class="bj-header">
        <div class="uk-container uk-container-center uk-grid bj-header-logo">
            <div class="uk-width-medium-3-10">
                <a href="http://www.beritajakarta.com/">
                    <img alt="Beritajakarta.com" title="Beritajakarta.com" src="http://www.beritajakarta.com/assets/images/logo-header.svg">
                </a>
            </div>
	    <!--<div class="uk-width-medium-7-10 bj-banner-head">
		<a target="_blank" href="http://www.beritajakarta.com/multimedia/download/sosialisasi-ganjil-genap.pdf"><img src="http://www.beritajakarta.com/multimedia/banner/ganjil-genap-head.jpg" alt="SOSIALISASI GANJIL GENAP DKI JAKARTA"></a>
	    </div>-->
            <div class="uk-width-medium-7-10 bj-banner-head" data-uk-scrollspy="{cls:'uk-animation-fade', delay:200, repeat: true}">
		<div data-uk-slideshow="{animation: 'scroll', autoplay: true}">
                    <div class="uk-slidenav-position">
                        <ul class="uk-slideshow">
			    <li><a target="_blank" href="http://www.beritajakarta.com/multimedia/download/pengumuman-hasil-psikotest-dtk.pdf"><img src="http://www.beritajakarta.com/multimedia/banner/pengumuman-hasil-psikotes-calon-anggota-dewan-transportasi-kota-jakarta.jpg" alt="PENGUMUMAN HASIL PSIKOTES ANGGOTA DEWAN TRANSPORTASI KOTA JAKARTA"></a></li>
			    <li><a target="_blank" href="http://kpujakarta.go.id/"><img src="http://www.beritajakarta.com/multimedia/banner/kpud-dki-jakarta-17-head.jpg" alt="KOMISI PEMILIHAN UMUM PROVINSI DKI JAKARTA"></a></li>
                            <li><a target="_blank" href="http://www.pajak.go.id/"><img src="http://www.beritajakarta.com/multimedia/banner/amnesti-pajak-head.jpg" alt="AMNESTI PAJAK"></a></li>
                        </ul>
                    </div>
                </div>
	    </div>
        </div>
    </div>

    <!-- menu -->
        <div class="uk-container uk-container-center" style="padding: 0px !important;">
            <div class="uk-width-1-1">
                <nav class="uk-navbar" data-uk-sticky="{top: -100, animation: 'uk-animation-slide-top'}">
                    <ul class="uk-navbar-nav">
                        <li class="uk-active"><a href="http://www.beritajakarta.com/"><div class="uk-icon-home uk-margin-top"></div></a></li><li class=""><a href="http://www.beritajakarta.com/news_index" name="Indeks" target="">Indeks</a><li class=""><a href="http://www.beritajakarta.com/en" name="English" target="">English</a><li class=""><a href="http://www.beritajakarta.com/dprd" name="DPRD" target="">DPRD</a><li class=""><a href="http://www.beritajakarta.com/wawancara_khusus" name="Wawancara Khusus" target="">Wawancara Khusus</a><li class=""><a href="http://www.beritajakarta.com/dari_meja_gubernur" name="Dari Meja Gubernur" target="">Dari Meja Gubernur</a><li class=""><a href="http://www.beritajakarta.com/agenda" name="Agenda Kegiatan" target="">Agenda Kegiatan</a><li class="uk-parent " data-uk-dropdown="{mode:\'click\'}"><a href="">Potret <i class="uk-icon-caret-down" target=""></i></a>
				<div class="uk-dropdown uk-dropdown-navbar">
					<ul class="uk-nav uk-nav-navbar">
						<li><a href="http://www.beritajakarta.com/potret" name="Potret Jakarta" id="20" target=""><span>Potret Jakarta</span></a>						<li><a href="http://www.beritajakarta.com/potret_wilayah" name="Potret Wilayah" id="21" target=""><span>Potret Wilayah</span></a></li>
					</ul>
				</div>
<li class=""><a href="http://www.beritajakarta.com/video" name="Video" target="">Video</a><li class="uk-parent " data-uk-dropdown="{mode:\'click\'}"><a href="">Wilayah <i class="uk-icon-caret-down" target=""></i></a>
				<div class="uk-dropdown uk-dropdown-navbar">
					<ul class="uk-nav uk-nav-navbar">
						<li><a href="http://www.beritajakarta.com/jakarta-pusat" name="Jakarta Pusat" id="14" target=""><span>Jakarta Pusat</span></a>						<li><a href="http://www.beritajakarta.com/jakarta-utara" name="Jakarta Utara" id="15" target=""><span>Jakarta Utara</span></a>						<li><a href="http://www.beritajakarta.com/jakarta-barat" name="Jakarta Barat" id="16" target=""><span>Jakarta Barat</span></a>						<li><a href="http://www.beritajakarta.com/jakarta-selatan" name="Jakarta Selatan" id="17" target=""><span>Jakarta Selatan</span></a>						<li><a href="http://www.beritajakarta.com/jakarta-timur" name="Jakarta Timur" id="18" target=""><span>Jakarta Timur</span></a>						<li><a href="http://www.beritajakarta.com/kep-seribu" name="Kepulauan Seribu" id="19" target=""><span>Kepulauan Seribu</span></a></li>
					</ul>
				</div>
<li class="uk-parent " data-uk-dropdown="{mode:\'click\'}"><a href="">Lainnya <i class="uk-icon-caret-down" target=""></i></a>
				<div class="uk-dropdown uk-dropdown-navbar">
					<ul class="uk-nav uk-nav-navbar">
						<li><a href="http://www.beritajakarta.com/lenggang_jakarta" name="Lenggang Jakarta" id="22" target=""><span>Lenggang Jakarta</span></a>						<li><a href="http://www.beritajakarta.com/lintas_kota" name="Lintas Kota" id="23" target=""><span>Lintas Kota</span></a></li>
					</ul>
				</div>
<li class=""><a href="http://www.beritajakarta.com/infografis" name="Infografis" target="_blank">Infografis</a><li class="uk-parent " data-uk-dropdown="{mode:\'click\'}"><a href="">Portal Wilayah <i class="uk-icon-caret-down" target=""></i></a>
				<div class="uk-dropdown uk-dropdown-navbar">
					<ul class="uk-nav uk-nav-navbar">
						<li><a href="http://pusat.jakarta.go.id" name="Portal Jakarta Pusat" id="24" target="_blank"><span>Portal Jakarta Pusat</span></a>						<li><a href="http://utara.jakarta.go.id" name="Portal Jakarta Utara" id="25" target="_blank"><span>Portal Jakarta Utara</span></a>						<li><a href="http://barat.jakarta.go.id" name="Portal Jakarta Barat" id="26" target="_blank"><span>Portal Jakarta Barat</span></a>						<li><a href="http://selatan.jakarta.go.id" name="Portal Jakarta Selatan" id="27" target="_blank"><span>Portal Jakarta Selatan</span></a>						<li><a href="http://timur.jakarta.go.id" name="Portal Jakarta Timur" id="28" target="_blank"><span>Portal Jakarta Timur</span></a>						<li><a href="http://pulauseribu.jakarta.go.id" name="Portal Kepulauan Seribu" id="29" target="_blank"><span>Portal Kepulauan Seribu</span></a></li>
					</ul>
				</div>
</li>
                    </ul>
                </nav>
            </div>
        </div>
    <!-- end menu -->
<div class="uk-container uk-margin uk-container-center bj-white-bg">
    <div class="uk-grid bj-white-bg">
            <div class="uk-width-3-4">
                <ul class="uk-breadcrumb uk-margin-top"><li><a href="http://www.beritajakarta.com/"><div class="uk-icon-home"></div></a> </li><li><a href="http://www.beritajakarta.com/news_index/category/5/kesra">KESRA</a> </li><li class="active">75.000 Benih Ikan Nila Ditebar di Setu Babakan</li></ul>
                <article class="uk-article uk-margin-top">
                    <h1 class="uk-article-title bj-news-title">75.000 Benih Ikan Nila Ditebar di Setu Babakan</h1>
                    <p class="uk-article-meta bj-read-desc">Reporter : Aldi Geri Lumban Tobing | Editor : Andry | Jumat, 23 Desember 2016 17:08 WIB | Dibaca 188 kali</p>
                    <div class="bj-img-read"><a href="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg" data-uk-lightbox title="75.000 Benih Ikan Nila Ditebar di Setu Babakan"><img src="http://www.beritajakarta.com/multimedia/photo/2014_508c75c8507a2ae5223dfd2faeb98122/600ff406cf99094ff6017d5dea0237b8.jpg" alt="27.000 Benih Ikan Nila Ditebar di Setu Babakan"></a><p class="uk-article-meta bj-photo-desc">(Foto : Aldi Geri Lumban Tobing / Beritajakarta.com)</p></div>
                    <p><span id="sceditor-end-marker" style="line-height: 0; display: none;" class="sceditor-selection sceditor-ignore"> </span><span id="sceditor-start-marker" style="line-height: 0; display: none;" class="sceditor-selection sceditor-ignore"> </span>Suku Dinas Pertanian Kelautan dan Ketahanan Pangan (KPKP) Jakarta Selatan menebar 75.000 benih ikan nila di Setu Babakan, Srengseng Sawah, Jagakarsa.</p><p></p>

                    <blockquote class="bj-quote uk-margin-left">
                        <p>"  Empat bulan dari sekarang diharapkan ikan-ikan ini sudah layak konsumsi dan siap dipancing"</p>
                    </blockquote>
                    <p>Kepala Suku Dinas KPKP Jakarta Selatan, Kristrisasi Helenandari mengatakan, penebaran benih ikan atau dikenal dengan <i>restocking</i> ini bertujuan untuk keseimbangan lingkungan dan ketersediaan sumber daya ikan di perairan umum.</p><p></p><p>"<i>Restocking </i>juga bermanfaat untuk mensejahterakan masyarakat dan sumber protein alternatif," katanya, Jumat (23/12).</p><p></p><p>Ia menuturkan, ikan yang ditebar di setu ini diperbolehkan untuk diambil warga dengan cara dipancing. Selain mudah dipelihara, rasa daging ikan nila juga enak untuk dikonsumsi. </p><p></p><p>"Empat bulan dari sekarang diharapkan ikan-ikan ini sudah layak konsumsi dan siap dipancing," tandasnya.</p><p></p>                </article>
                
                <div class="uk-grid uk-grid-collapse">
                    <div class="uk-width-1-1">
                    </div>
                    
                    <div class="uk-width-1-2">
                        <div class="bj-label-kategori "> TERKAIT</div>
                                                    <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39311/benih-ikan-di-rptra-tanjung-elang-berseri-siap-panen">
                                <p class="uk-h5 uk-margin-remove">Benih Ikan di RPTRA Tanjung Elang Berseri Siap Panen</p>
                                <p class="uk-article-meta uk-margin-remove">03/12 17:41 WIB</p>
                            </a>
                                                            <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/38614/puluhan-ribu-benih-ikan-nila-ditebar-di-danau-pu">
                                <p class="uk-h5 uk-margin-remove">Puluhan Ribu Benih Ikan Nila Ditebar di Danau PU</p>
                                <p class="uk-article-meta uk-margin-remove">11/11 14:48 WIB</p>
                            </a>
                                                    </div>
                    <div class="uk-width-1-2">
                        <div class="bj-label-kategori uk-margin-left">TERPOPULER</div>
                        <div class="uk-margin-left">
                                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39705/dki-masuk-15-kota-dengan-inovasi-perencanaan-terbaik">
                                    <p class="uk-h5 uk-margin-remove">DKI Masuk 15 Kota dengan Inovasi Perencanaan Terbaik</p>
                                    <p class="uk-article-meta uk-margin-remove">16/12 20:10 WIB</p>
                                </a>
                                                                    <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39708/penghapusan-surat-rekomendasi-rtrw-akan-ditinjau-kembali">
                                    <p class="uk-h5 uk-margin-remove">Penghapusan Surat Rekomendasi RT/RW akan Ditinjau Kembali</p>
                                    <p class="uk-article-meta uk-margin-remove">16/12 19:16 WIB</p>
                                </a>
                                                                    <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39721/dki-bangun-100-rptra-di-2017">
                                    <p class="uk-h5 uk-margin-remove">DKI Bangun 100 RPTRA di 2017</p>
                                    <p class="uk-article-meta uk-margin-remove">17/12 09:48 WIB</p>
                                </a>
                                                                    <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39733/pelantikan-pejabat-digelar-3-januari-2017">
                                    <p class="uk-h5 uk-margin-remove">Pelantikan Pejabat Digelar 3 Januari 2017</p>
                                    <p class="uk-article-meta uk-margin-remove">17/12 18:34 WIB</p>
                                </a>
                                                                    <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39812/lenggang-jakarta-kemayoran-siap-diresmikan">
                                    <p class="uk-h5 uk-margin-remove">Lenggang Jakarta Kemayoran Siap Diresmikan</p>
                                    <p class="uk-article-meta uk-margin-remove">20/12 19:38 WIB</p>
                                </a>
                                                            </div>
                    </div>
                </div>
            </div>

            
            <div class="uk-width-1-4 uk-margin-bottom">
                <div class=" uk-margin-large-top uk-margin-large-top uk-margin-left">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f0824053e3eec22"></script>
                <!-- AddThis Button END -->
                </div>
                
                <div class="bj-label-kategori uk-margin-left">
                    BERITA TERBARU<span class="uk-article-meta uk-margin-remove uk-align-right"><a href="http://www.beritajakarta.com/news_index">+index</a></span>
                </div>
                <div class="uk-tab-kategori uk-margin-left">
                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39924/dki_miliki_enam_alat_pengukur_permukaan_air">
                        <p class="uk-h5 uk-margin-remove">DKI Miliki Enam Alat Pengukur Permukaan Air</p>
                        <p class="uk-article-meta uk-margin-remove">23/12 17:50 WIB</p>
                    </a>
                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39920/lahan_dki_di_rawa_buaya_akan_dibangun_loksem">
                        <p class="uk-h5 uk-margin-remove">Lahan DKI di Rawa Buaya akan Dibangun Loksem</p>
                        <p class="uk-article-meta uk-margin-remove">23/12 17:23 WIB</p>
                    </a>
                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39916/warga_pulau_untung_jawa_dilatih_gunakan_apar">
                        <p class="uk-h5 uk-margin-remove">Warga Pulau Untung Jawa Dilatih Gunakan APAR</p>
                        <p class="uk-article-meta uk-margin-remove">23/12 17:12 WIB</p>
                    </a>
                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39913/75000_benih_ikan_nila_ditebar_di_setu_babakan">
                        <p class="uk-h5 uk-margin-remove">75.000 Benih Ikan Nila Ditebar di Setu Babakan</p>
                        <p class="uk-article-meta uk-margin-remove">23/12 17:08 WIB</p>
                    </a>
                                        <a class="uk-panel uk-panel-hover-potret" href="http://www.beritajakarta.com/read/39923/kasus_kebakaran_di_ibukota_menurun">
                        <p class="uk-h5 uk-margin-remove">Kasus Kebakaran di Ibukota Menurun</p>
                        <p class="uk-article-meta uk-margin-remove">23/12 16:52 WIB</p>
                    </a>
                                    </div>
            </div>
    </div>

<!-- footer -->
        <footer class="bj-footer-1 uk-margin-top">
            <div class="uk-grid uk-grid-small">
                <div class="uk-width-5-10">
                    <a href="http://www.lkpp.go.id/" target="_blank"><img class="uk-margin-bottom" src="http://www.beritajakarta.com/multimedia/banner/e-katalog-lokal-bawah.jpg" width="100%"></a>
                    <img src="http://www.beritajakarta.com/multimedia/banner/agd-bwh.jpg" width="100%">
                </div>
                <div class="uk-width-3-10">
                    <img src="http://www.beritajakarta.com/multimedia/banner/bnr_kjp.jpg" width="100%">
                </div>
		<!--<div class="uk-width-3-10" data-uk-scrollspy="{cls:'uk-animation-fade', delay:200, repeat: true}">
		<div data-uk-slideshow="{animation: 'scroll', autoplay: true}">
                    <div class="uk-slidenav-position">
                        <ul class="uk-slideshow">
			    <li><a href="http://kjp.jakarta.go.id/" target="_blank"><img src="http://www.beritajakarta.com/multimedia/banner/bnr_kjp.jpg" width="100%"></a></li>
                            <li><a target="_blank" href="http://www.beritajakarta.com/multimedia/download/popcon-detail.jpg"><img src="http://www.beritajakarta.com/multimedia/banner/popcon.jpg" alt="POP REVOLUTION"></a></li>
                        </ul>
                    </div>
                </div>
	    </div>-->
                <div class="uk-width-2-10">
                    <div class="bj-nav-footer-1">
                        <div class="uk-h5"><a href="http://www.jakarta.go.id/" target="_blank">Jakarta.go.id</a></div>
                        <div class="uk-h5"><a href="http://www.jakarta-tourism.go.id/" target="_blank">Enjoy Jakarta</a></div>
                        <!--<div class="uk-h5"><a href="http://www.ahok.org/" target="_blank">Ahok.org</a></div>-->
                        <div class="uk-h5"><a href="http://beritapulauseribu.com/" target="_blank">BeritaPulauSeribu.com</a></div>
			<div class="uk-h5"><a href="http://bpkad.jakarta.go.id/" target="_blank">BPKAD Jakarta</a></div>
			<div class="uk-h5"><a href="http://www.beritajakarta.com/about" target="_blank">Tentang Kami</a></div>
			<!--<img src="http://www.beritajakarta.com/multimedia/banner/avaliable-android-ios.jpg" width="100%"></a>-->
                        <div class="bj-kunjungan">
			                                <h5>KUNJUNGAN BULAN INI</h5><div class="uk-h5"><a href="">3780366</a></div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <footer class="bj-footer-2">
            <div class="uk-container-center uk-text-center">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-1-1">
                        <div class="bj-sosmed">
                            <a target="_blank" href="https://www.facebook.com/BeritaJakarta" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                            <a target="_blank" href="https://twitter.com/BeritaJakarta" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                            <a target="_blank" href="https://plus.google.com/+BeritaJakartaPlus/posts" class="uk-icon-hover uk-icon-small uk-icon-google-plus"></a>
                            <a target="_blank" href="https://id.linkedin.com/pub/berita-jakarta/28/36a/9a6" class="uk-icon-hover uk-icon-small uk-icon-linkedin"></a>
                            <a target="_blank" href="https://instagram.com/beritajakarta/" class="uk-icon-hover uk-icon-small uk-icon-instagram"></a>
                            <a target="_blank" href="https://www.pinterest.com/beritajakartaon/" class="uk-icon-hover uk-icon-small uk-icon-pinterest"></a>
                            <a target="_blank" href="https://www.youtube.com/user/beritajakartavideo" class="uk-icon-hover uk-icon-small uk-icon-youtube"></a>
                            <a target="_blank" href="http://www.beritajakarta.com/rss" class="uk-icon-hover uk-icon-small uk-icon-rss"></a>
                        </div>
                        <div class="uk-h6">Copyright &copy; 2001 - 2016 BeritaJakarta.com - Website Berita Resmi Pemprov DKI Jakarta
                        </br>Jl. Medan Merdeka Selatan 8-9 Blok G Lt. Dasar Jakarta Indonesia Telp. +62 21 3822588, 3822488; Fax. +62 21 3822788, 3822846; Email : redaksi@beritajakarta.com
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    <!-- end footer -->
    </div>
	<div style="display: none;"><a href="http://www.alexa.com/siteinfo/www.beritajakarta.com"><script type='text/javascript' language='JavaScript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.beritajakarta.com'></script></a>
    </div>

<!--script-->
    <script src="http://www.beritajakarta.com/assets/scripts/bj.js?v=2016" type="text/javascript"></script>
    <script src="http://www.beritajakarta.com/assets/scripts/uikit.js" type="text/javascript"></script>
    <script src="http://www.beritajakarta.com/assets/scripts/components/lightbox.js" type="text/javascript"></script><script src="http://www.beritajakarta.com/assets/scripts/components/slideshow.js" type="text/javascript"></script>    <script src="http://www.beritajakarta.com/assets/scripts/components/sticky.js" type="text/javascript"></script>
    <script type="text/javascript">
            </script>    
<!-- ./script -->
</body>
</html>
